Bloodmoon - Le Forum officiel

Revenir en arrière   Bloodmoon - Le Forum officiel > Jeu & Assistance > Bugs

Bugs Vous souhaitez signaler un bug rencontré dans le jeu ? C'est par ici !

Répondre
 
Outils du sujet Affichage du sujet
Ancien 14.04.2017, 19:34   #1
Solvejg
Novice
 
Avatar de Solvejg
 
Inscrit : 11.04.2015
Lieu: Nantes
Messages: 19
Par défaut Bug au laboratoire

Bonjour,

Impossible d'accéder au laboratoire depuis hier. Quand je clique sur "laboratoire", je n'ai qu'un écran noir!
Solvejg est déconnecté   Répondre en citant
Ancien 18.04.2017, 17:26   #2
Hank Mundorf
Community Manager
 
Inscrit : 12.09.2011
Messages: 339
Par défaut

Le problème a été transmis aux développeurs !
__________________
Hank qui ? Hank Mundorf, pour vous servir.
Hank Mundorf est déconnecté   Répondre en citant
Ancien 24.04.2017, 08:04   #3
Solvejg
Novice
 
Avatar de Solvejg
 
Inscrit : 11.04.2015
Lieu: Nantes
Messages: 19
Par défaut

Le bug semble résolu. Merci!
Solvejg est déconnecté   Répondre en citant
Ancien 26.04.2017, 09:36   #4
christian66
Débutant
 
Inscrit : 15.10.2012
Messages: 3
Par défaut Bug Labo

ça marche des fois oui des fois non aujourd'hui...........c'est non et ça plante le jeu
christian66 est déconnecté   Répondre en citant
Ancien 30.04.2017, 07:41   #5
Solvejg
Novice
 
Avatar de Solvejg
 
Inscrit : 11.04.2015
Lieu: Nantes
Messages: 19
Par défaut

Pas accès au laboratoire de nouveau depuis ce matin.
Ce bug semble récurrent!
Solvejg est déconnecté   Répondre en citant
Ancien 01.05.2017, 11:25   #6
Solvejg
Novice
 
Avatar de Solvejg
 
Inscrit : 11.04.2015
Lieu: Nantes
Messages: 19
Par défaut

... et ce matin, ça marche!
Solvejg est déconnecté   Répondre en citant
Ancien 06.05.2017, 00:33   #7
Solvejg
Novice
 
Avatar de Solvejg
 
Inscrit : 11.04.2015
Lieu: Nantes
Messages: 19
Par défaut

... et ce matin, ça ne marche plus!

Bug récurrent...
Solvejg est déconnecté   Répondre en citant
Ancien 10.05.2017, 12:47   #8
Solvejg
Novice
 
Avatar de Solvejg
 
Inscrit : 11.04.2015
Lieu: Nantes
Messages: 19
Par défaut

Bon ben ça marche sauf certaines fois.
Encore une fois, ce matin ça marchait et à midi: bug!
Solvejg est déconnecté   Répondre en citant
Ancien 13.05.2017, 12:50   #9
Solvejg
Novice
 
Avatar de Solvejg
 
Inscrit : 11.04.2015
Lieu: Nantes
Messages: 19
Par défaut

Le bug persiste depuis deux jours!
Solvejg est déconnecté   Répondre en citant
Ancien 15.05.2017, 17:45   #10
Solvejg
Novice
 
Avatar de Solvejg
 
Inscrit : 11.04.2015
Lieu: Nantes
Messages: 19
Par défaut

Bug toujours là, pas résolu depuis 3 jours maintenant...
Solvejg est déconnecté   Répondre en citant
Répondre

Outils du sujet
Affichage du sujet

Règles des messages
Vous ne pouvez pas créer de sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas importer de fichiers joints
Vous ne pouvez pas modifier vos messages

BB codes : Activé
Smileys : Activé
BB code [IMG] : Activé
Code HTML : Désactivé

Navigation du forum


Fuseau horaire : GMT +1. Il est 08:04.


Propulsé par vBulletin® version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Version française par vBulletin-Ressources.com
Copyright ©2011 par 'Playa Games GmbH'